TEAM-FAHLBUSCH.DE
Version 2.7
Copyright 2011 - 2019
Logo

Freizeitaktivitäten von Katharina & Jürgen Fahlbusch
TeamPage
- MogPage Werkstatt 2014 -

Kontakt: Jürgen Fahlbusch - admin@team-fahlbusch.de

Site-Explorer

 (-) TeamPage   (-) MogPage    (-) Werkstatt     (-) 2014         140319 Bremskraftverstaerker         140706 Anlasser

Galerie-Explorer Video-Explorer

Seit dem 05.02.17
haben wir

124527 Klicks

auf diese Seiten erhalten

Anlasser

Eigentlich wollte ich nur schnell den TrialMog für das kommende Wochenende, den 3.Lauf zur Internationalen Truck Trial Meisterschaft in Teuchern, Sachsen Anhalt, vorbereiten und den Staub von Aufenau abwaschen.

Es fing auch planmäßig an, die Ladungssicherung des TrialMogs entfernt, Rampen an den 12 Tonner, rein in den Mog, Zündung an, Startknopf und der TrialMog lief sofort. Mog abgeladen und auf den Waschplatz gefahren. Kurz den Staub abgespült und dann begann das Drama.

Als ich auf den Startknopf drückte, passierte gar nichts. Nichtmals ein Klacken. Nochmal drücken. Das Gleiche. Der Anlasser will nicht.

Also Motorverkleidung rechts innen weg und leicht auf den Anlasser klopfen so gut es ohne Werkzeug geht. Also eigentlich nur ein psychologischer Effekt. Aber er hilft, Anlasser geht und der TrialMog springt sofort an und läuft normal. Also zurück zur Halle und LKW um den TrialMog wieder zu verladen.

Vor dem Auffahren muss ich den TrialMog aber noch einmal abstellen um die Ketten und Gurte ordentlich hin zu legen.

Anschließend geht wieder und wieder der Anlasser nicht. Also jetzt ein Schonhammer geholt und mit dem Stiel auf den Anlasser geklopft. Der TrialMog springt sofort an. Also habe ich den TrialMog verladen und festgezurrt.

Danach musste ich den LKW aus der Halle fahren und etwas warten weil der Landwirt und Halleneigentümer an seine eingeparkten Geräte wollte. Die Zeit nutzte ich um nochmal nach dem Anlasser zuschauen.

Erst ging wieder nichts. Mit dem Multimeter konnte ich feststellen, dass immer Spannung an den Magnetschalter kommt und auch Strom fließt. Dennoch kein Klacken. Erst als ich jetzt mehrfach mit dem Hämmerchen auf den Magnetschalter klopfte passierte mehr. Aber das trieb mir den Schweiß auf die Stirn. Der Anlasser lief an aber dreht den Motor nicht wie gewohnt schwungvoll durch sonder lahm mit einem stark metallisch schleifenden Geräusch und dann ging nichts mehr. Nur noch Klacken kein drehen.

Gedanken machte mir aber das Geräusch vorher. Sollte etwas am Motor plötzlich sein. Also Verzurrung etwas gelöst, so dass ich ein Hinterrad mittels Wagenheber und Unterstellbock anheben konnte. Gang eingelegt und am Rad gedreht. Nichts geht in keine Richtung. Der gesamte Antriebsstrang ist fest. Gang raus, Rad lässt sich drehen. Gang rein und Rad lässt sich nicht drehen.

Jetzt die Zündkerzen heraus geschraubt um dem Motor jegliche Kompression zu nehmen. Ändert leider nichts am Verhalten. Der Antriebsstrang ist fest.

Als nächstes den Anlasser ausgebaut, was nicht einfach bei einem halb festgezurrten Mog auf der Ladefläche eines LKWs ist und nächster Versuch. Keine Änderung der Antriebsstrang ist fest.

Danach blieb mir nur noch zur weiteren Analyse den TrialMog heim zu seiner Garage zu bringen und mit Schlepperhilfe vom LKW zu ziehen und in die Garage zu schieben. Glücklicher Weise ist der Antriebsstrang ja nur fest wenn ein Gang eingelegt ist.

Den bevorstehenden Wettkampf schrieb ich schon ab. Beim Abladen des TrialMog schaltete ich das Getriebe in den höchsten Gang und trat die Kupplung, so dass meine Tochter den TrialMog mit dem Schlepper leicht ziehen konnte bis er etwas geneigt auf den Auffahrrampen stand. Dann ließ sie den Zug nach und ich bremste den TrialMog. Nun ließ ich die Kupplung kommen und der TrialMog ruckte durch sein nur durch sein Gewicht getrieben auf der Rampe an. Es macht pft pft pft aus den offenen Kerzenöffnungen und keinerlei merkwürdige Geräusche. So ließ ich den Mog rollen aber ich trat sofort wieder die Kupplung. Mein Fehler bei den vorhergehenden Versuch war gewesen, dass ich in der Hektik vergessen hatte in die große Getriebe Gruppe zu schalten. Mir viel ein Stein vom Herzen, der Antriebsstrang schien doch in Ordnung zu sein.

Dennoch benötigte ich nun schnell einen neuen Anlasser aber meine beste Ehefrau von allen hing aber schon am Telefon auf der Fahndung nach einem Ersatz und wurde in Nidda fündig. Wir machten uns gleich auf den Weg und haben diesen geholt, ein angeblich ein Grund überholter Anlasser.

Ein kurzer Test auf der Werkbank. Alles gut. Also den neuen Anlasser wieder in den Mog gefummelt und angeschlossen. Ein kurzer Test erst noch einmal mit ausgedrehten Kerzen. Der Motor dreht gut und ohne irgendwelche komischen Geräusche. Also Kerzen rein, kurzer Druck auf den Startknopf und sofort war sprang der TrialMog an und lief wie gewohnt. Das folgende Wettkampfwochenende war gesichert.

alle Bilder

nach oben